Excel metszet

A letöltött Excel fájl G2 cellájába másold be az alábbi képletet:
=INDEX($A$2:$A$11;KICSI(HA(DARABTELI(D$2:D$11;$A$2:$A$11);SOR($A$2:$A$11)-1;"");SOR(A1)))
A szerkesztőlécben a CTRL + SHIFT + ENTER megnyomásával rögzítsd a képletet!
Ennek hatására az Excel {} jelek közé zárja a képletet.
A képletet másold a további cellákra lefelé!

A H2 cellájába másold be az alábbi képletet:
=FKERES(G2;$A$2:$B$11;2;0)
A képletet másold a további cellákra lefelé!